The link behind “TLS Policy” is wrong.
It seems to work correctly: it leads to “TLS policy” page in the Admin’s manual.
What do you expect?
anybody fixed it. I got 404-Error out some months.
The link behind “TLS Policy” is wrong.
It seems to work correctly: it leads to “TLS policy” page in the Admin’s manual.
What do you expect?
anybody fixed it. I got 404-Error out some months.