Roundcube out-of-hours

Hello, I am looking to put in an out-of-office automatic reply on my roundcube account but when I follow the instructions, I do not have the ‘filters’ option. I go to settings and then the filter option does not appear.
Am I doing something wrong?


This is only for the NethServer Module for Roundcube…
Are you even running Nethserver?

My 2 cents

1 Like