Howto mark a topic as solved

Now we have an amazing feature on our community platform which helps to mark a topic as SOLVED

As the OP (topic creator) you will have a button that allows you to accept an answer

Accepted answers are highlighted in the topic list:

Accepted answers are highlighted on the initial topic:

This kind of action is enabled only for topic into the Support category

Happy support!

5 Likes
Windows 10 Unable to Join domain
How to stop clamd
Nethserver-sogo, ldap connection with customer thunderbird
Mail server and smarthost
Configure NethServer and pfSense in the same network
Need Help Configuring OpenVPN in Routed Mode
Physical NethServer to Virtualbox NethServer
Installation issues on centos 6.8 minimal
Very new to Nethserver need help understanding Vhost (Solved)
Site broken only on IE11 and NETHSERVER
Wordpress installation manualy fails
Zfs Filesystem and nethserver updates
Question about shared folders
Nethserver trying to Connect to a DomainController
How to setup up website on Nethserver 7 Beta 2
I broke the Webgui (ns 6.8)
How to enable Digest MD5
Grant full control to a domain group
Wordpress error curl 28
Cannot retrieve repository metadata
Teamspeak looses connectivity after x hours to wan
Duplicity (CIFS) restoration
Problems setting up a simple file server
[SOLVED] SOGo Authentication problem
Install Nethserver 7.8.2003 “final” in VPS
Assistance on how to setup Nethserver as PDC and AD for Windows Computers
Domaincontroller with Samba AD - activation fails
Gmail + thunderbird SOLVED
Nextcloud update fails
[SOLVED] DDNS host and webmail access
Restore in the Sogo (calendar and contacts are not working)
Gateway configuration on VM
[Resolved] Create a new user in second domain
Modify sender domain address in Postfix
DNS resolving once, then answer from external DNS
Web interface non accessible after update
[SOLVED] Outlook sent mail + activesync
Prerouting masquerade rules
KVM problem with br0
Rules by email address not working anymore [Solved]
Backup data error 7 (Solved)
[Fixed] OpenVPN tunnel works one way (Shorewall issues)
Webtop Nextcloud integration
[SOLVED]Sogo+AD+Chinese Typo on sogo.conf - I do not understand
How to block specific port
Software Center extremly slow today?
DHCP-Option for FOG Server (https://fogproject.org)?
Ejabberd: LDAP bind failed
Nethserver can't restart after updates
DataBackup Fails
Set LAN IP after install
[Solved] Nethserver v7.4 : update to Nextcloud 12.0.4-1 failed
Failed to add members to group
Allow ip on green interface
Nethserver Update Fails with Server error Nethgui: 400 - Bad Request
Terminal in Servermanager Cockpit is not working anymore
Blocked nextcloud
Active Directory Ports - NethServer IP or AD Container IP?
Postfix & Relaymaps
[Solved] Is it possible to modify UID GID
Backup-Data Failing with S50mysql-dump-tables FAILED
**LDAP client internal error (AccountProvider_Error_82)**
Multiple domain email SMTP mailboxes
System updates fail
Error in SOGo activesync no update email
AccountProvider_Error_82 stopping everything!
Shared folder web access
PhPVirtualBox error
Schedule content filter updates - crontab?
Port 980 error on installation
Disable DHCP check if DHCP is disabled
AD / LDAP UID vs UserPrincipalName
LDAP client internal error (AccountProvider_Error_82)
SFTP login / template-custom ssh
Hosting on Server4you
Nethserver on Proxmox
Block all traffic except some ports
Forbidden You don’t have permission to access /freepbx on this server
What is the Stable Updates repository?
Openvpn Credential error
One way ping from NS
Enable two analog modems for the fax server?
Smarthost Graylist
Change admin password SOLVED
Let's Encrypt Error after changing server domain name
Read-Only after updating to 7.5
No login in eJabberd, IMAP and SSH
Unable to login as root on 6.9
Configure Shared Mailbox
Access host on LAN from WAN
Block Spam filter Sender = Recipient
Php7 Default web stack
Network Error Webtop 5
Raid/LUKS questions
Remove port from network service
[SOLVED] Backup-data mystery on dashboard
[SOLVED] No backup-data on console since 30.01.2019
Nethserver Crash, possible XFS corruption?
Email2 upgrade problem
Changed LAN address and bad things happened
Reset User's Home Folder Permissions - SOLVED
The WAN alias is not raised
Installation on HPGen10 and raid
Info's about the forum and it’s rules and how to post
Testing and configuring Nextcloud Talk
Root user email and alias
Understanding traffic shaping
Tomcat doesn't work from network
What happens with no subscription?
Trying to change nextcloud data location
Nethserver 7.4 install problems
NextCloud / OnlyOffice / Let's Encrypt (Nginx) CA issue
Software Center Takes Minutes to Respond
Firewall and Reverse proxy, NAT
Virtual Host + SSL certificate + PrestaShop
WebFilter doesn’t work
Redirect https port to another web server
Adding Shared Folder using custom mount point
Smarthost TLS is required, but was not offered by host
Webtop5 does not start after migration
[Solved] Joining Nethserver to existing Win2008R2 Domain fails
[solved] Change mailserver aliasname for postfix
Can't update python3-libs@3.6.8-13.el7 from ce-base
Nextcloud 18 - update creates APCu issues
OpenVPN RoadWarrior access to LAN trouble
First login on Aws ec2
Samba Cut & Paste Errors
Change the default web site of NethServer
Firewall issues
WebTop screwed up?
Removing Certificate
Webfilter stops working
Problems with Webtop activesync
[solved]Cockpit: Email addresses unable to reach "remove" button
Webtop5: How to attach files from the nextcloud?
Strange problem, sent mail doubles in Sent & Trash
Can't reach other machines through VPN on Amazon EZ2
How to configure OmitHeaders in DKIM ( /etc/opendkim.conf)
Rstudio Install instruccions, PAM autentication [SOLVED]
Proxy blacklist doesn't work
Proxy Filter doesn't work
Possible to boot raspberry pi 4 from an external USB?
Design menu item is missing after Nextcloud update
Nethserver squid customization
Poblem with imapsync
“Instant messaging” module from Software Center not found (NethServer Enterprise 7.9.2009)
[SOLVED] Yum is dead - $releasever is not setup!
Need help with installing Active Directory
Disaster Recovery Issues
Yum php updates failing
Join AD through vpn net2net
Cant create user
Problem with shares, users and restore
Proxmox help needed - proxmox backup ends with broken pipe
Error create shared folder
Nextcloud - Internal Server Error
How to get reverse proxy working?
Storage startup error
Home folders and file share not working
OnlyOffice broke after Nextcloud Upgrade (ver 22.1.1)
[SOLVED] Data Backup one way and Restore another way on a different hardware
[SOLVED] Web Proxy - change group user
No access to webinterface
Simple VPN routing question deja vu
Nextcloud problem under Nethserver
Repair nethserver 7
No admin login at Icaro
Fail2ban - whois lookup
Newbie here with no internet connection :-(
SCRAM authentication requires libpq version 10
Collabora Installtion failed
Use smart host from another server
Password NextCloud
Block Range of IPs from Internet
VOIP not working behind NethServer
1:1 NAT with IP RANGE
How to Introduce Mailserver to the world!

Just added a badge for First Accepted Answer on a Topic
http://community.nethserver.org/badges/129/helpdesk
and a badge for 5 accepted answers
http://community.nethserver.org/badges/130/tech-support

This night will be assigned to who deserves it :smile: (creator have to be different from the solver)